弱點通告:Adobe 多個產品存在安全性弱點,建議請使用者儘速更新!
2017/01/19
風險等級: 高度威脅
摘  要:

Adobe Acrobat,Reader和Flash Player存在多種弱點,遠端攻擊者可以利用弱點執行任意代碼。

目前已知會受到影響的產品為Adobe Acrobat Reader DC Continuous (15.020.20042)(含)之前版本、Adobe Acrobat Reader DC Classic (15.006.30244)(含)之前版本、Adobe Acrobat DC Continuous (15.020.20042)(含)之前版本、Adobe Acrobat DC Classic (15.006.30244)(含)之前版本、Adobe Acrobat XI (11.0.18)(含)之前版本、Adobe Reader XI (11.0.18)(含)之前版本、Adobe Flash Player (24.0.0.186)(含)之前版本,HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

影響系統:
  • Adobe Acrobat Reader DC Continuous (15.020.20042)(含)之前版本
  • Adobe Acrobat Reader DC Classic (15.006.30244)(含)之前版本
  • Adobe Acrobat DC Continuous (15.020.20042)(含)之前版本
  • Adobe Acrobat DC Classic (15.006.30244)(含)之前版本
  • Adobe Acrobat XI (11.0.18)(含)之前版本
  • Adobe Reader XI (11.0.18)(含)之前版本
  • Adobe Flash Player (24.0.0.186)(含)之前版本
  • 解決辦法:
  • 下載Acrobat DC、Acrobat Reader DC、Acrobat XI、Reader XI 最新版本
  • 下載Adobe Flash Player 最新版本
  • 細節描述:

    Adobe Acrobat,Reader和Flash Player存在多種弱點,遠端攻擊者可透過這些弱點在用戶系統執行任意程式碼、洩露機敏性資訊、規避部份安全限制。

    HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

    參考資訊:

    US-CERT
    Security Bulletins and Advisories