弱點通告:Adobe 多個產品存在安全性弱點,建議請使用者儘速更新!
2017/02/21
風險等級: 高度威脅
摘  要:

Adobe 近日發佈安全性更新,解決Flash Player、Digital Editions 和Campaign 等多個產品的存在弱點,遠端攻擊者可以利用該弱點執行任意程式碼。

目前已知會受到影響的產品為Adobe Flash Player (24.0.0.194) (含)之前版本、Adobe Digital Editions (4.5.3) (含)之前版本、Adobe Campaign v6.11 (16.4 Build 8724) (含)之前版本,HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

影響系統:
  • Adobe Flash Player (24.0.0.194) (含)之前版本
  • Adobe Digital Editions (4.5.3) (含)之前版本
  • Adobe Campaign v6.11 (16.4 Build 8724) (含)之前版本
  • 解決辦法:
  • 下載更新:
  • Adobe Flash Player (24.0.0.221) (含)之後版本
  • Adobe Digital Editions (4.5.4) (含)之後版本
  • Adobe Campaign v6.11 (16.8 Build 8757) (含)之後版本
  • 細節描述:

    Adobe 近日發佈安全性更新,解決Flash Player 、Digital Editions 和Campaign 等多個產品的存在弱點,遠端攻擊者可透過這些弱點在用戶系統執行任意程式碼,並規避部份安全驗證,進而控制受影響的主機及洩露機敏性資訊。

    HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

    參考資訊:

    US-CERT
    Security Bulletins and Advisories