弱點通告:Adobe 多個產品存在安全性弱點,建議請使用者儘速更新!
2017/03/30
風險等級: 高度威脅
摘  要:

Adobe Flash Player和Adobe Shockwave Player 存在多種弱點,遠端攻擊者可以利用弱點執行任意代碼。

目前已知會受到影響的產品為Adobe Flash Player 24.0.0.221 (含)之前版本、Adobe Shockwave 12.2.7.197 (含)之前版本,HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

影響系統:
  • Adobe Flash Player 24.0.0.221 (含)之前版本
  • Adobe Shockwave 12.2.7.197 (含)之前版本
  • 解決辦法:
  • 下載Adobe Flash Player 最新版本
  • 下載Adobe Shockwave Player 最新版本
  • 細節描述:

    Adobe 近日發佈安全性更新,解決Flash Player 、Shockwave Player 的存在弱點,遠端攻擊者可透過這些弱點在用戶系統執行任意程式碼,並規避部份安全驗證,進而控制受影響的主機及洩露機敏性資訊。

    HiNet SOC 建議使用者應儘速更新,以降低受駭風險。

    參考資訊:

    Adobe
    US-CERT