弱點通告:Oracle 存在安全性弱點,建議請管理者儘速評估更新!
2017/04/24
風險等級: 高度威脅
摘  要:

Oracle 存在安全性弱點,可能允許遠端攻擊者利用以控制受影響的系統。

HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

影響系統: 請參見官網影響系統
解決辦法: Oracle
細節描述:

Oracle 產品存在299個安全漏洞,在本次所修補的漏洞中,有162個允許遠端程式攻擊。另本次修補最多漏洞的前三大產品為Financial Services Applications 、MySQL 與Retail Applications ,分別修補了47、39與39個安全漏洞。

HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

參考資訊:

US-CERT
Oracle
iThome