弱點通告:Oracle 存在安全性弱點,建議請管理者儘速評估更新!
2017/07/19
風險等級: 高度威脅
摘  要:

Oracle 存在安全性弱點,可能允許遠端攻擊者利用以控制受影響的系統。

HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

影響系統: 因受到影響的系統及版本眾多,詳細內容請參見Oracle 官網影響系統
解決辦法: 因修補的系統及版本眾多,詳細內容請參見Oracle 官網
細節描述:

Oracle 產品存在308個安全性弱點,在本次所修補的弱點中,有157個允許遠端程式攻擊。
另本次修補最多弱點的前五大產品為 Hospitality Applications、Fusion Middleware、Java SE、MySQL與 PeopleSoft Applications,分別修補了48、44、32、30與30個安全弱點。

HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

參考資訊:

US-CERT(2017/07/18)
Oracle(2017/07/18)